j
k
j a
j l
static int virCHMonitorBuildMemoryJson(virJSONValue *content, virDomainDef *vmdef)
Do you want me to rename this into virCHMonitorBuildMemoryJSON and also put each parameters on a separate line? It was there before.
Back to the thread
Back to the list