26 Jul
2008
26 Jul
'08
12:16 a.m.
The subject pretty much says it all, except for the minor fact of using "domain.xml" in the xmlReadDoc(). This cleanup really just makes the code easier to read. Signed-off-by: Chris Lalancette <clalance@redhat.com>