[libvirt-users] I can't virt-clone into an existing LVM now (ERROR: clone onto existing storage volume is not supported:) - i could in previous lbvirt versions? (deployment scripts no longer work...)

Show replies by date

4358
days inactive
4365
days old

users@lists.libvirt.org

Manage subscription

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Eric Blake
  • Morgan Cox
  • Richard W.M. Jones