
26 Feb
2020
26 Feb
'20
12:19 p.m.
On Wed, Feb 26, 2020 at 01:05:01PM +0100, Peter Krempa wrote:
Replace qemuMonitorBlockGetNamedNodeData by qemuBlockGetNamedNodeData.
Signed-off-by: Peter Krempa <pkrempa@redhat.com> --- src/qemu/qemu_checkpoint.c | 4 +--- 1 file changed, 1 insertion(+), 3 deletions(-)
Reviewed-by: Ján Tomko <jtomko@redhat.com> Jano