
18 Feb
2016
18 Feb
'16
7:06 a.m.
On Wed, Feb 17, 2016 at 21:25:35 -0500, John Ferlan wrote:
Renane to qemuBuildMachineCommandLine to fit current (and future) helper naming conventions.
Signed-off-by: John Ferlan <jferlan@redhat.com> --- src/qemu/qemu_command.c | 8 ++++---- 1 file changed, 4 insertions(+), 4 deletions(-)
ACK