
26 Jan
2016
26 Jan
'16
11:59 p.m.
On 01/25/2016 11:21 AM, Andrea Bolognani wrote:
The name is confusing, and the only use left is in a test case. --- src/libvirt_private.syms | 1 - src/util/virpci.c | 8 -------- src/util/virpci.h | 1 - tests/virpcitest.c | 5 ++++- 4 files changed, 4 insertions(+), 11 deletions(-)
Seems reasonable - ACK John