
28 Jan
2016
28 Jan
'16
10:37 a.m.
On Tue, 2016-01-26 at 18:59 -0500, John Ferlan wrote:
On 01/25/2016 11:21 AM, Andrea Bolognani wrote:
The name is confusing, and the only use left is in a test case. --- src/libvirt_private.syms | 1 - src/util/virpci.c | 8 -------- src/util/virpci.h | 1 - tests/virpcitest.c | 5 ++++- 4 files changed, 4 insertions(+), 11 deletions(-)
Seems reasonable - ACK
This has been pushed. Cheers. -- Andrea Bolognani Software Engineer - Virtualization Team