
18 Jan
2016
18 Jan
'16
2:51 p.m.
On Thu, Jan 14, 2016 at 05:26:49PM +0100, Peter Krempa wrote:
Next patch will add minimum checking, so use a more generic name. Refactor return values to the commonly used semantics. --- src/qemu/qemu_process.c | 23 ++++++++++------------- 1 file changed, 10 insertions(+), 13 deletions(-)
ACK