
18 Mar
2019
18 Mar
'19
4:24 p.m.
On Mon, Mar 18, 2019 at 04:54:50PM +0100, Peter Krempa wrote:
Rename it to 'seclabels' and invert the value.
Signed-off-by: Peter Krempa <pkrempa@redhat.com> --- src/conf/domain_conf.c | 14 +++++++------- src/conf/domain_conf.h | 2 +- src/qemu/qemu_domain.c | 2 +- 3 files changed, 9 insertions(+), 9 deletions(-)
Reviewed-by: Ján Tomko <jtomko@redhat.com> Jano