
3 Feb
2012
3 Feb
'12
8:30 p.m.
On 02/03/2012 09:13 AM, D. Herrendoerfer wrote:
From: "D. Herrendoerfer"<d.herrendoerfer@herrendoerfer.name>
Rename the src/util/netlink files to src/util/virnetlink to better fit the naming scheme. Also rename nlComm to virNetlinkCommand.
I removed the .po file changes (those are maintained separately and shouldn't be included in normal patches), fixed a couple of whitespace and alphabetic ordering problems ACK and pushed. Thanks!